cookies
STRONA GŁÓWNA   ARTYKUŁY   MAGAZYN   FORUM   SZUKAJ   GALERIA
Zobacz Temat
RetroTRAKTOR || Traktory Ursus, Zetor, Lanz, Stare Maszyny i Ciągniki Rolnicze... | CIĄGNIKI ROLNICZE | NOŚNIKI NARZĘDZI
Autor problem z podnosnikiem
~eresik1996p
Użytkownik

Dodane dnia 07-03-2014 19:24
Witam wszystkich, mam problem a mianowicie chodzi o to że nie używałem pompy hydraulicznej przez ponad rok, nie był wlany olej do zbiornika a teraz po wlaniu oleju i próbie uruchomienia nic się nie dzieje, jak by wcale pompa nie dawała ciśnienia mimo jej włączenia, dodam że wcześniej działał bez zarzutu, co to może być? embarrassed
Wyślij Prywatną Wiadomość
Autor RE: problem z podnosnikiem
~GMalec
Użytkownik

Dodane dnia 07-03-2014 19:31
a moze zapowietrzona? nie moze zassac oleju, mozna było odkrecic jeden waz od rozdzielacza tego przy pompie i zalac go olejem moze zaciagła byrolleyes


miałem 2 rs-y sprzedałem zostało mi pare czesci i kosiarka z ładowaczem sprzedam
Wyślij Prywatną Wiadomość
Autor RE: problem z podnosnikiem
~eresik1996p
Użytkownik

Dodane dnia 08-03-2014 08:07
Trzeba próbować biggrin
Edytowane przez Bolszewik dnia 08-03-2014 08:48
Wyślij Prywatną Wiadomość
Autor RE: problem z podnosnikiem
~siwy
Użytkownik

Dodane dnia 28-03-2014 21:37
pompa raczej nie robiliśmy kiedyś hydraulikę w mazur d 50 podobne zjawisko przyczyna zapowietrzony siłownik odkręciliśmy przewody siłownik do końca scisneliśmy a potem na lekko przyłapanych przewodach rozdzielacz na rozsuwanie siłownika pokazał się olej i po sprawie
Wyślij Prywatną Wiadomość
Skocz do Forum: